Mensagens Recentes

Páginas: 1 [2] 3 4 ... 10
11
Sim isso eu percebi, por esse motivo eu queria desligar o iks, não sei se estou conectado no c$ ou no iks, pois ambos podem apresentar falhas e fica dificil resolver qualquer problema assim.
Não tem mesmo como desligar o iks?
12
Atto NET5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por Hard Metal Online Ontem às 06:35:27 am »
Olá,

seguem os resultados:

1. Quais são os níveis de sinal no cabo? (tecla signal do controle remoto no canal que está mais travando)?
BER: 0.00E-122
Qualidade do Sinal: 37dB
Força do Sinal: 100dBuV
2. Quais os níveis dos sinais da internet (medição cabeada)?
Download: 132.89Mbps
Upload: 11.28Mbps
Latência: 8ms
Jitter: 1ms
Perda: 0%
DNS Servers . . . . . . . . . . . : 2804:14d:3213:672:187:122:127:112
                                            192.168.0.1


Fiz o teste roteando a internet 4G do cel e acontece a mesma coisa.

Obrigado!

Bom, pelos resultados já descartamos internet (teste pelo celular) e cabeamento.
Apesar de não ser a causa aparente a internet fixa sugiro configurar no Humax (consulte google) com os seguintes valores para o DNS:
Servidor DNS Primário: 8.8.8.8
Servidor DNS Secundário:8.8.4.4
Falta 1 teste. Rode o Log do OScam durante uns 5 minutos conforme procedimento (atenção ao passo 5) e poste o resultado aqui.
Segue o link: https://atto.tv/antiforum/index.php/topic,7370.0.html
Vide inbox também minha informação.
13
Atto NET5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por ULTRAMAN Online Ontem às 12:07:24 am »
Boa noite a todos..

Estou utilizando atn5 e atn4 e ambos estão travando a cada 3 minutos.
Acredito que a tia esta dificultando a quebra da codificação, alguma alteração no sinal foi efetuada pela tia bete para os decos travarem. Já mudei de cs , troquei divisores e as travas persistem.
Sinal dos decos 100 de qualidade e 36 de força.
Obs: ambos os decos estão atualizados - internet 5 mega - 13 latência - 5 download - 1 de upload.
Região: São Paulo/Cotia - zona oeste.
PS: Tenho mais dois amigos como mesmo problema de travas a cada 3 minutos.
14
Atto SAT Elite Plus / Re:Duvidas Gerais Atto SAT Elite Plus
« Última Mensagem: por morten1802 Online Dezembro 14, 2018, 10:52:54 pm »
Eu sempre tive muita confiança nesta marca mais hoje nem pensar ,3 aparelhos na minha casa 01 na casa da minha mãe outo na minha irmã  tudo off eles nem ai pra gente tenho um s1001 até hoje funciona essa marca a cada 3 ou 4 anos mata os aparelhos meu dinheiro jogado no lixo , >:(
15
Atto NET5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por rodfersou Online Dezembro 14, 2018, 10:46:37 pm »
Olá,

seguem os resultados:

1. Quais são os níveis de sinal no cabo? (tecla signal do controle remoto no canal que está mais travando)?
BER: 0.00E-122
Qualidade do Sinal: 37dB
Força do Sinal: 100dBuV
2. Quais os níveis dos sinais da internet (medição cabeada)?
Download: 132.89Mbps
Upload: 11.28Mbps
Latência: 8ms
Jitter: 1ms
Perda: 0%
DNS Servers . . . . . . . . . . . : 2804:14d:3213:672:187:122:127:112
                                            192.168.0.1


Fiz o teste roteando a internet 4G do cel e acontece a mesma coisa.

Obrigado!
16
Atto NET i-Smart / Re:Duvidas Gerais i-Smart Atto NET, Specs
« Última Mensagem: por alexcruz Online Dezembro 14, 2018, 08:51:38 pm »
Boa noite Galera.
Tô com um i-smart que não sintoniza os canais. Faço a busca e nem demora 2 segundos e diz que não encontrou canais.
Desconfio sser problema no tuner. Alguém sabe onde posso consertar ( se tiver conserto )?
Sou do Rio de Janeiro mas pode ser em outro estado.
Outra coisa;
Não tem mais possibilidade de atualização? A ùltima não é aceita pela maioria dos apps que tento instalar?
17
Estou querendo usar o oscam do pixel apenas com C$ com sinal da Bet, na minha região tenho IKS na qual esta muito instavel, gostaria de saber como que eu desligo o iks do oscam para trabalhar esclusivsmente vom C$.
Alguém sabe como desabilitar o iks e usar so o C$?
Qdo vc configura o Cs do E2 ele deixa de usar o Iks
18
Atto NET5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por Hard Metal Online Dezembro 14, 2018, 04:30:32 pm »
Ola Boa tarde sou nova no grupo aaqui,e tambem sou nova em atto net ,sempre utilizei azamerica,mas estou toda enrolada com meu atto net 5 nao consigo de jeito algum configurar,COLOQUEI O CABO DA NET,COLOQUEI CABO DE INTERNET,COLOQUEI A ULTIMA ATUALIZAÇAO,FIZ BUSCA DE CANAIS,RESTAUREI PADROES DE FABRICA ,MAS SO PEGA CANAIS HD E MUITO POUCOS SD, entao buscando ajuda na internet cheguei ate aqui a este forum.alguem pode me dizer se é isso mesmo se so esta pegando hds e alguns sd??

Olá boa tarde!
Vou tentar lhe ajudar.
Está usando IKaS Free ou CcSs?
Qual a região que instalou? Verifique no link http://atto.srv.br/atto/cities/index.html se sua região é atendida com IKaS Free
Está com a versão de FW AN5_v227_OTA.bin?
Canais SD's que possuem versão em HD's, considere não abrir mesmo com IKaS Free.
19
Estou querendo usar o oscam do pixel apenas com C$ com sinal da Bet, na minha região tenho IKS na qual esta muito instavel, gostaria de saber como que eu desligo o iks do oscam para trabalhar esclusivsmente vom C$.
Alguém sabe como desabilitar o iks e usar so o C$?
20
Atto NET5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por Suelimoreira Online Dezembro 14, 2018, 04:21:43 pm »
Ola Boa tarde sou nova no grupo aaqui,e tambem sou nova em atto net ,sempre utilizei azamerica,mas estou toda enrolada com meu atto net 5 nao consigo de jeito algum configurar,COLOQUEI O CABO DA NET,COLOQUEI CABO DE INTERNET,COLOQUEI A ULTIMA ATUALIZAÇAO,FIZ BUSCA DE CANAIS,RESTAUREI PADROES DE FABRICA ,MAS SO PEGA CANAIS HD E MUITO POUCOS SD, entao buscando ajuda na internet cheguei ate aqui a este forum.alguem pode me dizer se é isso mesmo se so esta pegando hds e alguns sd??
Páginas: 1 [2] 3 4 ... 10