Autor Tópico: Canais "quadriculando".  (Lida 10929 vezes)

Offline rmvsouza

  • Hero Member
  • *****
  • Mensagens: 3.023
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
Re:Canais "quadriculando".
« Resposta #60 Online: Maio 05, 2019, 09:20:21 am »
Alguém está com um problema na legenda do canal love nature? Elas tão picotadas nao da pra ler..
Só uma nova atualização pra corrigir isso.
1 Atto Pixel cabeado com CS, 1 Attonet Ismart cabeado C/IKS e  1 Attonet 5 wifi C/ IKS Z.Sul SP

Offline bgallart

  • Newbie
  • *
  • Mensagens: 43
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
Re:Canais "quadriculando".
« Resposta #61 Online: Junho 30, 2019, 09:07:40 pm »
Tenho um AN4 e um AN5, quando ligo o AN5 ele fica quadriculando, quando ligo o AN4 ele nao quadricula, fica claro que não é cabeamento e nem sinal, o que poderia ser? ambos estão com a ultima atualização!!!

Offline antoniofantoni

  • Newbie
  • *
  • Mensagens: 6
  • Atto.TV Entretenimento estável
    • Ver perfil
Re:Canais "quadriculando".
« Resposta #62 Online: Setembro 06, 2019, 10:18:29 am »
Pessoal, quem indica um CS que eu possa usar no RJ?
obrigado

Offline gbz

  • Newbie
  • *
  • Mensagens: 4
  • Atto.TV Entretenimento estável
    • Ver perfil
Re:Canais "quadriculando".
« Resposta #63 Online: Setembro 11, 2019, 08:26:01 pm »
Olá pessoal, sei que não é o lugar correto, mas espero que alguém possa me ajudar.
Recentemente adquiri meu Atto Eternix e estou com problema.
A imagem fica falhando/quadriculando em todos os canais, os abertos e os fechados. Uso CS no meu Atto.
No meu antigo Freesky TriploX não acontecia isso, no receptor da NET não acontece isso...
Alguma dica?
Segue imagem da qualidade e força do sinal:



Notei que o BER varia bastante, mas a força e a qualidade ficam constantes.

Offline gbz

  • Newbie
  • *
  • Mensagens: 4
  • Atto.TV Entretenimento estável
    • Ver perfil
Re:Canais "quadriculando".
« Resposta #64 Online: Setembro 13, 2019, 03:16:17 pm »
Resolvi o problema.
Tinha um divisor de 5-2400mhz e troquei por um de 5-1000mhz. Agora o BER fica estável e a imagem não falha.