Exibir mensagens

Esta seção lhe permite ver todas as mensagens deste membro. Note que você só pode ver as mensagens das áreas às quais você tem acesso.


Mensagens - HCG

Páginas: [1] 2 3 ... 97
1
Atto NET4 / Re:Recovery do Atto NET4 - passo-a-passo, how-to, arquivos
« Online: Julho 07, 2019, 10:22:28 pm »
Amigo , em primeiro lugar , a mensagem 'sem sinal ' , não seria necessário fazer o 'recovery, mas já que fez , agora vc precisa entrar com atualização e depois fazer uma busca de canais. ....Ok ?????
O processo de 'Recovery ' é a recuperação da memória flash. O que não foi seu caso , só pela mensagem apresentada. ..A mensagem ' Sem Sinal ' é falta de sinal de TV da Bet. ...Ok ??,??  Se não houve o corte do sinal ,aguarde que irá restabelecer. ...Ok ??,,??
Grande abraço. ...
Depois que me alertou sobre a falta de sinal, experimentei trocar de aparelho plugando um aparelho de outro ponto para este que aparentava estar sem sinal e, ao ligar, funcionou quase  que normalmente se não fosse a imagem "congelar" de vez em quando. Para ter certeza que o problema está no aparelho, pluguei o atto no ponto que está funcionando normalmente e o mesmo mostrou sem sinal. Acho que deu algum problema na placa, existe algo mais a fazer para tentar recuperar o aparelho?
Agradeço sua ajuda, abraço!
Meu aparelho passou mostrar "sem sinal" na tv, mesmo estando ligado e com luz laranja e verde acesas. Resolvi fazer o recovery conforme orientado aqui no fórum que parece ter dado certo pois no final a luz verde ficou piscando. Mas ao remover o pen drive e desligar e ligar o aparelho percebi que as luzes vermelha, verde, laranja piscam uma vez se apagam e depois de uns 10s a luz laranja fica acesa, porém nada de sinal na TV. Já alternei do cabo HDMI p/ CVBS mas nada de sinal. Já testei a fonte com multimetro que mostrou 5.2V. Agradeço qualquer ajuda e orientação.
Amigo , em primeiro lugar , a mensagem 'sem sinal ' , não seria necessário fazer o 'recovery, mas já que fez , agora vc precisa entrar com atualização e depois fazer uma busca de canais. ....Ok ?????
O processo de 'Recovery ' é a recuperação da memória flash. O que não foi seu caso , só pela mensagem apresentada. ..A mensagem ' Sem Sinal ' é falta de sinal de TV da Bet. ...Ok ??,??  Se não houve o corte do sinal ,aguarde que irá restabelecer. ...Ok ??,,??
Grande abraço. ...
[/quote]
Bem , se vc não está conseguindo entrar com uma atualização e nem está conseguindo fazer a busca de canais,  é pq provavelmente a saída HDMI queimou , estranho é nem o cabo av , conseguir abrir imagem , pois são independentes. ....Tente com outros cabos. ..Vai que. ...
Grande abraço. ....

2
Atto NET4 / Re:Recovery do Atto NET4 - passo-a-passo, how-to, arquivos
« Online: Julho 06, 2019, 10:04:11 pm »
Meu aparelho passou mostrar "sem sinal" na tv, mesmo estando ligado e com luz laranja e verde acesas. Resolvi fazer o recovery conforme orientado aqui no fórum que parece ter dado certo pois no final a luz verde ficou piscando. Mas ao remover o pen drive e desligar e ligar o aparelho percebi que as luzes vermelha, verde, laranja piscam uma vez se apagam e depois de uns 10s a luz laranja fica acesa, porém nada de sinal na TV. Já alternei do cabo HDMI p/ CVBS mas nada de sinal. Já testei a fonte com multimetro que mostrou 5.2V. Agradeço qualquer ajuda e orientação.
Amigo , em primeiro lugar , a mensagem 'sem sinal ' , não seria necessário fazer o 'recovery, mas já que fez , agora vc precisa entrar com atualização e depois fazer uma busca de canais. ....Ok ?????
O processo de 'Recovery ' é a recuperação da memória flash. O que não foi seu caso , só pela mensagem apresentada. ..A mensagem ' Sem Sinal ' é falta de sinal de TV da Bet. ...Ok ??,??  Se não houve o corte do sinal ,aguarde que irá restabelecer. ...Ok ??,,??
Grande abraço. ...

3
Atto NET4 / Re:Esta com Atto4 travando? Postem aqui...
« Online: Junho 06, 2019, 09:30:48 pm »
Atenção para quem está tendo problemas de sinal de Internet, leiam o tópico 'Conexão CGNAT' , Vcs irão entender o que está acontecendo e a SOLUÇÃO. ...
Grande abraço à Todos. ....

4
Atto NET4 / Re:Esta com Atto4 travando? Postem aqui...
« Online: Junho 06, 2019, 09:26:13 pm »
Bom dia, pessoal.
Sou do RJ e não está abrindo nenhum canal além dos da BET e TV senado. Alguém sabe se está havendo algum problema? Abç a todos


Olá boa tarde. Sou do RJ (Ilha do Governador),estou com o mesmo problema a quase uma semana. Alguém sabe o que está acontecendo?
Um amigo de Vila Valqueire (RJ)diz que está abrindo lá.Com problemas de som.
Fui no status agora e diz que tá tudo off!
Não tô entendendo nada!
O meu mostra servidor desconectado. Caso eu assine um CS,esse problema se resolve?
Tenho ele a pelo menos uns 4 anos e nunca tinha ficado tanto tempo.
Uma última pergunta: pq tem hora que tento acessar o site e não entra de jeito nenhum?Estava a dois dias tentando e só agora consegui. Existe uma explicação para isso?
Obrigado e desculpe se ficou muito grande.
Abraço em todos.
Caro amigo , está claro que seu problema ,está na sua Internet. ....Algumas operadoras estão usando o sinal compartilhado. ...Prejudicando óbvio o contato de ponta a ponta. ...Reclame com sua operadora de Internet ,que vc verá se não irá mudar tudo. ....Grande abraço. ...

5
Sou da zona Sul do RJ e estou desde de Domingo dia 05/05 com meu  AN4 sem conseguir conexão com o servidor ou seja inútil, alguém saberia o real motivo ???
Te respondi no tópico do seu deco. ....

6
Atto NET4 / Re:Esta com Atto4 travando? Postem aqui...
« Online: Maio 09, 2019, 06:02:35 pm »
Olá sou do Rio de Janeiro e meu AN4 está fora TB desde Domingo dia 05/05/2019 , todos os teste feitos e nada de voltar e o sinal de todos meus serviços da NET está funcionando normalmente .
Amigo vc deve está com atualização desativada, atualize para a de 09/2016. ...Ok ???
Abs. ...

7
Atto NET4 / Re:Como florir os canais HD, Futebol, Adultos e outros?
« Online: Maio 09, 2019, 05:52:10 pm »
SUPER DICA!!!!

    Antes de explicar o procedimento realizado para florir, quero creditar todo o sucesso da resolução deste problema ao camarada HCG.

    Para resolver este problema tive que fazer uma atualização e depois um procedimento de busca de canais automático.

    Procedimentos:

    1º - Baixar a atualização do dia 08/09/2016 através do link: http://freesatelitalhd.com/forum/index.php?topic=6487.0
           Após baixar o arquivo ( que é compactado), descompactar e salvar o arquivo em um pen drive VAZIO.
   
    2º - Ligar o AN4 e ir em opções e fazer uma REPOSIÇÃO DE FÁBRICA e depois desligue o aparelho. Apenas isto.

    3º - Coloque o PEN DRIVE já com o arquivo descompactado na porta USB frontal do AN4 e ligue o aparelho.

    4º - Vá em opções ( menu) e faça o precedimento de ATUALIZAÇÃO do AN4 com o arquivo que está no PEN DRIVE. Não desligue o aparelho em hipótese alguma. Espere até o fim.
   
    5º - Depois de feita a atualização, o AN4 vai pedir para reiniciar. Selecione SIM. O aparelho vai reiniciar.
           ATENÇÃO!!!! Para quem usa IKaS por WI-FI, deverá fazer novamente a conexão do AN4 à sua rede WI-FI lá no MENU. Procure novamente o seu sinal WI-FI, faça a conexão e depois verifique em " Ajustes de Rede" se o aparelho está realmente conectado através das informações de IP que são mostradas.
            OBS: Para quem usa conexão por cabo ethernet diretamente no AN4 não precisa se preocupar, pois a conexão já é automática.

    6º - Depois de saber que o AN4 está conectado à internet, vá em MENU e faça uma BUSCA AUTOMÁTICA. Após este procedimento os canais poderão florir desde que o STATUS do esteja ON.

     Quem estiver em dificuldades e fizer o descrito e conseguir resolver o problema, por favor deixe aqui seu comentário.


Boa amigo Sgt MC - MB  ;) É isso aí!!!

Só discordo do item 3, uma vez que a porta frontal ou a traseira, está ligado no mesmo circuito integrado, portanto, traseira ou dianteira, é apenas uma porta física, a menos que você esteja com algum problema físico entre o conector USB e a placa do decoder...

Eu sempre fiz, desde o início, reposição de fábrica em todas as atualizações, apoio a sua decisão em fazer. Alguns fabricantes de equipamentos que possuem firmware e o Atto é um dos que possuem firmware interna, recomendam fazer um "reset to default" após a atualização, a Asus e a Dell sempre recomendam... então, acho que sempre fiz isso de forma automática!

Demais itens, estão corretos de podem ser seguidos sim, sem problemas.

Desfrute !  ;)
Na realidade ,ele deve ter usado a porta frontal ,pois a traseira ,deve está a antena do wifi. ...rsrsrsrsrsrsrs.
Resumo da solução , foi atualizar o AN4 dele para atualização de 09/2016 , pois a que estava , foi desativada. ....rsrsrsrsrsrsrs
Grande abraço à todos. ...

8
Atto NET4 / Re:Como florir os canais HD, Futebol, Adultos e outros?
« Online: Maio 08, 2019, 12:42:07 pm »
Então HCG, vamos aos fatos:

    -Fiz conexão do @atto ao modem através de cabo Ethernet, fiz novamente uma busca manual e não floriu. Apenas mostra canais do governo e propaganda no "NAU". O dispositivo WIFI do @tto está funcionando. 
    Fiz conexão WIFI do @tto ao meu celular roteado usando o 4G da TIM. Novamente realizei busca automática e nada.  Apenas mostra canais do governo e propaganda no "NAU".   

    Alguma luz no fim do túnel?
Amigo ,a busca manual é para ser feita para poucos canais. Vc está sem florir todos os canais ,florindo só os que não dependem de sinal de Internet (canal justiça, senado e etc) esses canais só dependem de sinal da tia ....Só. ..Todos os demais ,se não tiver sinal de Internet no Atto, NÃO vão florir. ...Se seu Atto não está florindo nem com 4G ,então placa de rede ,já era. ....o que é difícil de acontecer , mas não é impossível. ...Vou te enviar uma MP. ...Abs. ...

9
Atto NET4 / Re:Como florir os canais HD, Futebol, Adultos e outros?
« Online: Maio 07, 2019, 11:11:32 am »
Usa IKAS ou C*S?

Usa internet de qual operadora?
Bom dia TOPS.
Estou usando IkaS. A minha operadora de "internete" é a Tia.
Amigo ,sou seu vizinho da Pca Seca ,meu irmão é daí do Valqueire e estamos usando o servidor gratuito (IKAS) e não estamos tendo problema algum. ..O servidor está ON , vc está tendo problemas de sinal de Internet. ..Vc usa por Wifi, certo ??? Já tentou usar por cabo de rede. ...Já pensou na hipótese ,que a antena do Wifi no Atto ,esteja com problemas ????  Te garanto que seu problema está na falta de Internet no seu AN4. ... OK  ?????
Grande abraço. ...

10
Atto NET4 / Re:Esta com Atto4 travando? Postem aqui...
« Online: Maio 05, 2019, 09:33:51 pm »
Acabei de fazer recovery e subir a versao 141 e nada...

Net virtua + An4 = sem chance mesmo?

Teste com o 4G do seu celular...

Tem algo errado no seu decoder...
De que lugar você é?
Tem certeza que tem sinal no seu cabo? Tem um deco oficial ai pata testar?
Como você tem Virtual aí... tire o TAP e ligue o Atto direto no cabo - teste com 4G - talvez seu TAP tenha ido para o limbo!

tmb off... refiz a busca de canais com 4g e nada...

tempo off tmb tanto virtua quanto 4g.

testei um atto3 que tinha guardado e está off tmb.

Sp - zl - pq sao lucas.
Tanto o atto4 quanto o atto3 com canais off. Canais senado, radio, canal Bet e etc ok. Apenas estes.
Não tenho cod oficial pra teste.
Desculpa a ignorancia mas q q é TAP? Roteador? se for, está ok, uso wifi no cel na boa.
Internet virtua via haxorware, pra constar, rodando com 10mb.
TAP. ..Divisor de frequência. ..Vem cabo da Tia ,divide o sinal para roteador e para Atto. ..É uma peça que normalmente tem até escrito. .TAP. ..Seu problema não é de sinal de TV ,está ligado a falta de sinal de Internet no seu Atto. ..Vc não está nem conseguindo conectar a Internet do seu celular (4G) no seu Atto. ..

11
Atto NET4 / Re:Esta com Atto4 travando? Postem aqui...
« Online: Maio 05, 2019, 07:46:04 pm »
Acabei de fazer recovery e subir a versao 141 e nada...

Net virtua + An4 = sem chance mesmo?

Teste com o 4G do seu celular...

tmb off... refiz a busca de canais com 4g e nada...

tempo off tmb tanto virtua quanto 4g.

testei um atto3 que tinha guardado e está off tmb.
Amigo ,vc consegue florir os canais : Senado ,Legislativo , Câmara e etc. ..??

12
Atto NET4 / Re:Como florir os canais HD, Futebol, Adultos e outros?
« Online: Maio 04, 2019, 08:54:17 pm »
Fala-se muito sobre busca manual dos canais através das frequências. Beleza!! Mas onde acho esses valores?
Tenho feito busca automática e poucos canais funcionam e mesmo assim tudo fora da numeração original.
Aperte a tecla 'OK' , vc terá a frequência do canal. ...OK ???
Exemplo:canal 677 ....aperte 'OK'...frequência 417 Mhz
Isso para o Rio de Janeiro. ...Ok ?
Abs. ..

13
Atto NET4 / Re:[Ultima]Atualização Atto NET 4 23 Octubro 2018
« Online: Abril 28, 2019, 10:42:40 pm »
Caros,

Primeira vez aqui. Muito legal a iniciativa do forum.

Procurei em vários tópicos para evitar perguntar a mesma coisa sem necessidade, mas não achei resposta específica, apesar que meu caso deva ser muito corriqueiro. Espero que seja o tópico correto.

Tenho @N4 de desde 2016 aqui no RJ. Versão da aplicação 09/03/2016. Nunca atualizei. Funcionou bem mas de meses pra cá travava, mas eu ia convivendo. Mas começou a não abrir mais alguns canais, outros levavam minutos para abrir, até que desde semana passada não abre mais nada.

Quero atualizar, mas não ficou claro se posso fazê-lo para direto para última versão em questão (23/10/18) ? ou se precisa passar por outra(s) versão(oes) ?

Também baixei em outro tópico, uma versão AN4_v141. Mas fiquei em qual é a última ou correta ? Já que a deste tópico é a v140.

Agradeço antecipadamente a ajuda de todos

Abs Cordiais
MarkVI
Pode ir diteto pra ultima.

Rmvsouza, obrigado pela rapida resposta.

Considero esta v140 aqui do topico ou a v141 ?
Amigo, considerando que vc é daqui do RJ , eu te indicaria a de setembro de 2016. ..Ok? ???
Grande abraço. ..

14
Atto NET4 / Re:Esta com Atto4 travando? Postem aqui...
« Online: Abril 24, 2019, 10:03:47 pm »
Tenho 3 AN4 ,os três (3) fluindo sem nenhum problema ,o  único canal que permanece Off é o 676 Signature .....
Rio de Janeiro .....Pca Seca -JPA. ...Inclusive já fiz busca manual pela frequência e não floriu. ...Os demais todos ON ..Sem travamentos e etc. ..Detalhe os dos meus amigos ,espalhados por todo Rio de Janeiro nas mesmas condições. ...Ok? ??
Grande abraço à todos. ...

Acho que o problema é SP, amigo HCG...
É amigo Top ,já não é de hoje ,que servidor SP é problemático. O daqui já foi tb , mas de bom tempo para cá ,que até estabilizou. ...Espero que permaneça assim. ..Inclusive já fiz uso de servidor pago ,não sendo mais necessário no momento. ..
Grande abraço. ...

15
Atto NET4 / Re:Esta com Atto4 travando? Postem aqui...
« Online: Abril 23, 2019, 08:40:41 pm »
Tenho 3 AN4 ,os três (3) fluindo sem nenhum problema ,o  único canal que permanece Off é o 676 Signature .....
Rio de Janeiro .....Pca Seca -JPA. ...Inclusive já fiz busca manual pela frequência e não floriu. ...Os demais todos ON ..Sem travamentos e etc. ..Detalhe os dos meus amigos ,espalhados por todo Rio de Janeiro nas mesmas condições. ...Ok? ??
Grande abraço à todos. ...

Páginas: [1] 2 3 ... 97