Mensagens Recentes

Páginas: [1] 2 3 ... 10
1
Atto Pixel / Re:Resolucao de Problemas/Ajuda Reais para Atto Pixel:
« Última Mensagem: por rmvsouza Online Hoje às 03:22:33 pm »
Do nada aconteceram os seguintes ploblemas :
1) Quando aperto para ver sinopse dos filmes não entra.
2) Quando clico no guide não entra.
3) Quando tento trocar de canal apertando 3 numeros não funciona, so funciona o 1º numero.
4) Quando tento acessar o menu a tela fica preta.
5) Ligo e desligo o aparelho e se for rapido consigo acessar o menu, ai clico em qualquer opção e a tela volta a ficar preta.

Resumo : Não tenho + acesso ao menu, nem configurações, so acesso aos canais mas sem poder trocar clicando numeros, sem sinopse , sem guide, sem addons.

O que eu ja fiz : Já atualizei com a mesma versão que é a ultima de 2018, so não fiz o backup nem paguei dados.
                         Já apaguei dados e cache dos appps   

Antecipadamente agradeço ajuda como sempre tenho tido por aqui, assim como estarei sempre disponivel a ajudar com que aprendo por aqui, obrigados a todos que possuem o espirito solidario e a boa vontade de ajudar o proximo.
Seu Pixel é o de 4gb de armazenamento?
2
Atto NET5 / Re:Recovery do Atto NET5 - passo-a-passo, how-to, arquivos
« Última Mensagem: por rmvsouza Online Hoje às 03:06:29 pm »
Ola meu atto 5 depois de fazer a reposição de fabrica travou na tela azul inicial e luz verde, nem o recovery consegue mudar esse status parece não reconhecer o mesmo ja entra direto na tela azul, alguem sabe o como proceder?

Mesmo tirando da tomada?

claro! tiro da tomada coloco o pendrive e quando ligo e faço o procedimento do recovery ele não responde vai direto p tela azul
Experimente este arquivo de recovery.

https://drive.google.com/file/d/1tPMO7EodraHuJ2HgOfG4kPpkVTYdQgte/view?usp=drivesdk
3
Atto Pixel / Re:Resolucao de Problemas/Ajuda Reais para Atto Pixel:
« Última Mensagem: por roy70 Online Hoje às 11:10:27 am »
Do nada aconteceram os seguintes ploblemas :
1) Quando aperto para ver sinopse dos filmes não entra.
2) Quando clico no guide não entra.
3) Quando tento trocar de canal apertando 3 numeros não funciona, so funciona o 1º numero.
4) Quando tento acessar o menu a tela fica preta.
5) Ligo e desligo o aparelho e se for rapido consigo acessar o menu, ai clico em qualquer opção e a tela volta a ficar preta.

Resumo : Não tenho + acesso ao menu, nem configurações, so acesso aos canais mas sem poder trocar clicando numeros, sem sinopse , sem guide, sem addons.

O que eu ja fiz : Já atualizei com a mesma versão que é a ultima de 2018, so não fiz o backup nem paguei dados.
                         Já apaguei dados e cache dos appps   

Antecipadamente agradeço ajuda como sempre tenho tido por aqui, assim como estarei sempre disponivel a ajudar com que aprendo por aqui, obrigados a todos que possuem o espirito solidario e a boa vontade de ajudar o proximo.
4
Atto NET X / Re:Especificações técnicas do AN X; Dúvidas gerais não especificas.
« Última Mensagem: por nfederighi Online Hoje às 11:05:14 am »
Um dos grandes diferenciais do “X” para o “5” era o IPTV. Só que desde o sei lançamento só temos uma meia dúzia de canais nesse segmento. Teria alguma ideia de melhoria nesse sentido?
5
Atto NET3 / Re:Atualização Atto NET3 v1.94 03/Set/2015 Atto-NET3_v194_20150903
« Última Mensagem: por Nilson_Cruz Online Hoje às 11:03:33 am »
Pessoal, a algum tempo venho tendo problemas com meu ATTO3, tenho um ATTO4 e um ATTO5 e que estão funcionando sem problemas, meu ATTO3 passou a ficar sem sinal usando a versão 1.94, então passei a utilizar a versão 1.92 que até então apresentou o mesmo problema, só que ao desligar o aparelho ele não inicializou mais normalmente, ao plugar a energia ele pisca a luz amarela 5 vezes e fica tudo apagado, buscando solução no FORUM,  não encontrei nenhuma postagem especifica sobre este fato, então procedi com o RECOVERY, usando a versão 1.47 conforme instruído nos resultados de busca que eu achei (Pendrive FAT32; Somente o arquivo de ROM 1.47; plugar energia; pressionar botão OK; imediatamente; acendem duas luzes (amarela piscando rápido e verde acesa continuamente); em seguida a verde apaga e amarela pisca mais devagar umas 3 vezes e apaga, até aqui o procedimento esta idêntico ao mencionado no fórum e no vídeo que achei do Catatau no Youtube, porém o resultado não é o esperado, após este procedimento o ATTO devia reiniciar e voltar, mas continua mostrando sinal de tela preta na TV, alguém saberia dizer de existe outra opção, algum outro arquivo de ROM pode ser utilizado?
Obrigado, grande abraço, Nil
6
Atto NET5 / Re:Recovery do Atto NET5 - passo-a-passo, how-to, arquivos
« Última Mensagem: por Eliotron Online Hoje às 10:41:29 am »
Ola meu atto 5 depois de fazer a reposição de fabrica travou na tela azul inicial e luz verde, nem o recovery consegue mudar esse status parece não reconhecer o mesmo ja entra direto na tela azul, alguem sabe o como proceder?

Mesmo tirando da tomada?

claro! tiro da tomada coloco o pendrive e quando ligo e faço o procedimento do recovery ele não responde vai direto p tela azul

Entendi....vc já testou a fonte dele?
7
[Versão 20/04/2019]
  • Driver do tuner totalmente re-escrito. (melhorado a estabilidade e a compatibilidade com o I*K*S)
  • Adicionado suporte ao bluetooth embutido da placa WiFi. (mesmo modo de utilização por enquanto)
  • Criado e adicionado codec para Audio DTS.
  • Voltado KODI com decodificação básica via GSTreamer. (HW Decoding completo ainda em desenvolvimento)
  • Corrigido bug de memória no player. (Corrigido travamento por tempo de funcionamento)
  • Adicionado suporte a dois player's externos para o Enigma2 (exteplayer3 e gstplayer).
  • Atualizado alguns plugins do Enigma2 e outras libs do sistema.
  • Outras melhorias internas para melhorar a estabilidade do sistema.

[Agradecimentos especiais para os doadores]
  • venilton
  • satman
  • Caso queira ajudar também: CLIQUE AQUI ;P

OBS: É obrigatorio aplicar a atualização do sistema e2d-pixel-20190420.upk antes de utilizar a imagem do enigma2.
Todos os links no tópico inicial. ;)
8
Atto NET5 / Re:Recovery do Atto NET5 - passo-a-passo, how-to, arquivos
« Última Mensagem: por kikasenna Online Ontem às 05:37:51 pm »
Ola meu atto 5 depois de fazer a reposição de fabrica travou na tela azul inicial e luz verde, nem o recovery consegue mudar esse status parece não reconhecer o mesmo ja entra direto na tela azul, alguem sabe o como proceder?

Mesmo tirando da tomada?

claro! tiro da tomada coloco o pendrive e quando ligo e faço o procedimento do recovery ele não responde vai direto p tela azul
9
Atto NET5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por serjaospfc10 Online Ontem às 04:38:15 pm »
Então,  estou todos os dias mandando msm para esses...
Que se dizem que trabalham nessa Merda. Mas ninguém responde... Cornos....
10
Atto NET5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por toninho Online Ontem às 03:45:48 pm »
Está acontecendo algo estranho com os canais, hoje agora pouco funcionou por alguns instantes o 202 BBC, depois saiu do ar (codificado, sem serviços). O canal 208 SIC PORTUGAL está sendo desativado constantemente (canal inválido, inexistente) como se o servidor Atto NET ou operadora tia Bethi  retirasse o canal por conta própria, eu não desativei nem pulei o canal, como um canal pode desaparecer sendo que eu não o cancelei ? Eu faço a reposição de fábrica, o canal 208 volta, funciona por alguns minutos, se eu tento sintonizar outro mesmo que esteja sem serviço, (muitas vezes o canal volta a sintonia mudando de canal de um para outro) agora parece que as coisas estão se complicando, estão tirando os canais, por isso minha dúvida preocupação que minha rede esteja sendo monitorada pela operadora, a proteção do servidor grátis iks está falhando ?
Páginas: [1] 2 3 ... 10