Mensagens Recentes

Páginas: [1] 2 3 ... 10
1
Atto NET3 / Re:Dúvidas Gerais
« Última Mensagem: por Gigio77 Online Hoje às 05:51:35 pm »
Boa tarde,

Por favor como chama o plug da antena do atto net 3? Ou qual o tamanho ou número ?
Eu quero colocar um cabo extensor no lugar da antena removível mas não consigo descobrir qual o encaixe dele no deco.
Obrigado
2
Atto NET i-Smart / Re:Duvidas Gerais i-Smart Atto NET, Specs
« Última Mensagem: por iagomuthol Online Hoje às 04:10:30 pm »
Exatamente isso loe, uma entrada física, 4 tuner.
1 para ver TV
2 para gravação
1 ??? ??

Catatau

1 acho que vai ficar separado para streaming, transmitir o canal pela rede.

tenho a mesma duvida, se eu tiver 3 tvs ou duas, consigo conectar todas ou apenas uma ?
3
Atto NET5 / Re:[Ultima] Atualização Atto NET 5 21 Novembro 2018
« Última Mensagem: por Zeno Lima Online Hoje às 09:31:40 am »
Já resolvi.

Bom dia a todos!

Possuo um ATTO NET 5 e estou "pelejando" para atualizar e nada, sempre dá erro de leitura do arquivo ou arquivo inválido via USB, lembro que o pendrive formatei com FAT32 como é recomendado.
Pela WEB também não atualiza, como sou novato nisso não sei como proceder ou se estou fazendo algo de errado, a versão do meu ATTO é a 1.47. Já fiz inclusive REPOSIÇÃO DE FÁBRICA e nada, não obtive êxito. Alguém pode me ajudar por favor?
Grato antecipadamente.
4
Atto NET5 / Re:[Ultima] Atualização Atto NET 5 21 Novembro 2018
« Última Mensagem: por Zeno Lima Online Hoje às 08:32:37 am »
Bom dia a todos!

Possuo um ATTO NET 5 e estou "pelejando" para atualizar e nada, sempre dá erro de leitura do arquivo ou arquivo inválido via USB, lembro que o pendrive formatei com FAT32 como é recomendado.
Pela WEB também não atualiza, como sou novato nisso não sei como proceder ou se estou fazendo algo de errado, a versão do meu ATTO é a 1.47. Já fiz inclusive REPOSIÇÃO DE FÁBRICA e nada, não obtive êxito. Alguém pode me ajudar por favor?
Grato antecipadamente.
5
HD Duo X1 Trio / Re:Dúvidas Gerais X1
« Última Mensagem: por MarcelloMeyer Online Ontem às 11:38:39 pm »
opa me tira uma duvida atto net 4 funciona com live tim OBS: sou novo aqui
6
Atto Pixel / Re:Duvidas Gerais Atto Pixel
« Última Mensagem: por georges Online Ontem às 03:01:58 pm »
Olá georges, boa tarde!!  Você pode me dar o caminho para deixar em automático como esta dizendo ??
[/quote]Botão casinha, settings, Tela, hdmi auto adaptation.
[/quote]Ah...já tentei isso. Será que pode ser alguma coisa no sinal, mesmo que o S3 responda perfeitamente ??
[/quote]

Cosmar boa tarde. Até onde entendo, a resolução máxima do S3 é 1080p. A TV 4k que tenho é Philips e sofri muito para chegar numa imagem decente nos 2160p pelos ajustes dela. Se a sua for da mesma marca até passo os que estão na minha pra vc ver o que dá aí (tenho 2 delas e com o mesmo ajuste em ambas). Talvez ligar seu Pixel numa outra 4k de marca diferente da sua e ver se fica com imagem boa? Fora isso não tenho mais ideia de como ajudar.
7
Atto NET5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por fernando3008 Online Ontem às 07:55:15 am »
Boa noite pessoal, estou com problemas no meu ato net 5, comprei o mesmo em São Paulo ontem, porém ao chegar aqui no RJ, fiz uma busca de canais, achou somente 96 canais me nenhum deles abre, fica sem sinal é muito raramente aparece um imagem fica 2 segundos e some novamente, está atualizado na versão 2.27 já...
Não sei o q fazer, preciso configurar algo?

Tem sinal de internet? Consegue abrir o youtube?


Tem sinal, já fiz os teste e está normal a internet, tenho um Atto 4 que está funcionando normal.
Não sei se é alguma configuração ou algo assim, comprei sabado em São Paulo, não sei se tenho q colocar algo para ele abrir. eu só conectei os cabos e fiz uma busca automatica e uma busca completa, onde achou 96 canais.
Mas os canais aparecem como codificados ou sem sinal. inclusive aparece q o sinal está 100%
8
Atto NET5 / Re:Recovery do Atto NET5 - passo-a-passo, how-to, arquivos
« Última Mensagem: por Eliotron Online Ontem às 06:38:27 am »
Boa noite pessoal, estou com problemas no meu ato net 5, comprei o mesmo em São Paulo ontem, porém ao chegar aqui no RJ, fiz uma busca de canais, achou somente 96 canais me nenhum deles abre, fica sem sinal é muito raramente aparece um imagem fica 2 segundos e some novamente, está atualizado na versão 2.27 já...
Não sei o q fazer, preciso configurar algo?

Por favor, poste somente em um tópico
9
Atto NET5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por Eliotron Online Ontem às 06:37:36 am »
Boa noite pessoal, estou com problemas no meu ato net 5, comprei o mesmo em São Paulo ontem, porém ao chegar aqui no RJ, fiz uma busca de canais, achou somente 96 canais me nenhum deles abre, fica sem sinal é muito raramente aparece um imagem fica 2 segundos e some novamente, está atualizado na versão 2.27 já...
Não sei o q fazer, preciso configurar algo?

Tem sinal de internet? Consegue abrir o youtube?
10
Atto NET5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por fernando3008 Online Dezembro 09, 2018, 10:23:57 pm »
Boa noite pessoal, estou com problemas no meu ato net 5, comprei o mesmo em São Paulo ontem, porém ao chegar aqui no RJ, fiz uma busca de canais, achou somente 96 canais me nenhum deles abre, fica sem sinal é muito raramente aparece um imagem fica 2 segundos e some novamente, está atualizado na versão 2.27 já...
Não sei o q fazer, preciso configurar algo?
Páginas: [1] 2 3 ... 10