Autor Tópico: Recovery do Atto NET4 - passo-a-passo, how-to, arquivos  (Lida 329875 vezes)

Offline MMR

  • Jr. Member
  • **
  • Mensagens: 69
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
Re:Recovery do Atto NET4 - passo-a-passo, how-to, arquivos
« Resposta #1170 Online: Setembro 07, 2019, 11:05:42 pm »
Meu atto guerreiro está me dando dor de cabeça agora rs.

Está dando mensagem de sinal fraco e a luz verde apagada, mas estou com sinal da BET e meu outro aparelho igual funciona normalmente. Inverti as posições do aparelho e o mesmo continua sem sinal e luz verde apagada.

Atualizei para versão mais recente e não adiantou. Estou tentando fazer o recovery como sempre fiz e não vai. Fica piscando o amarelo depois de apertar o OK.

Alguém sabe como resolver isso?

Varicap R.I.P.

Offline tops

  • Hero Member
  • *****
  • Mensagens: 2.028
  • "A night without you seems like a lost dream"
    • Ver perfil
Re:Recovery do Atto NET4 - passo-a-passo, how-to, arquivos
« Resposta #1171 Online: Setembro 08, 2019, 08:46:58 am »
Meu atto guerreiro está me dando dor de cabeça agora rs.

Está dando mensagem de sinal fraco e a luz verde apagada, mas estou com sinal da BET e meu outro aparelho igual funciona normalmente. Inverti as posições do aparelho e o mesmo continua sem sinal e luz verde apagada.

Atualizei para versão mais recente e não adiantou. Estou tentando fazer o recovery como sempre fiz e não vai. Fica piscando o amarelo depois de apertar o OK.

Alguém sabe como resolver isso?

Experimenta trocar a fonte de alimentação dele.
NÃO DOU SUPORTE POR MP - POSTEM SUAS DÚVIDAS NO FÓRUM!!
ATUALIZAÇÃO NÃO FAZ CANAL ABRIR OU FECHAR

Offline inois

  • Jr. Member
  • **
  • Mensagens: 64
  • :D
    • Ver perfil
Re:Recovery do Atto NET4 - passo-a-passo, how-to, arquivos
« Resposta #1172 Online: Setembro 08, 2019, 06:02:20 pm »
Meu atto guerreiro está me dando dor de cabeça agora rs.

Está dando mensagem de sinal fraco e a luz verde apagada, mas estou com sinal da BET e meu outro aparelho igual funciona normalmente. Inverti as posições do aparelho e o mesmo continua sem sinal e luz verde apagada.

Atualizei para versão mais recente e não adiantou. Estou tentando fazer o recovery como sempre fiz e não vai. Fica piscando o amarelo depois de apertar o OK.

Alguém sabe como resolver isso?

Experimenta trocar a fonte de alimentação dele.

Ja fiz isso... Levei para o outro quarto que o meu outro atto 4 está funcionando.

Esse sinal não volta nesse aparelho e não faz o recovery. coloco certinho o arqui no pendrive (FAT e FAT32) e depois q piscam as 3 luzes pela primeira vez fica no amarelo piscando e não segue a instalação.

:(