Autor Tópico: @tto4 apagou e não liga mais  (Lida 2929 vezes)

Offline michell

  • Full Member
  • ***
  • Mensagens: 125
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
@tto4 apagou e não liga mais
« Online: Abril 07, 2014, 11:56:46 pm »
Amigos boa noite!

Estou com problemas com meu @tto4
Atualizei ele normalmente fiz a busca de canais, configurei o wikii e ate ai tudo ok.
Testei nos canais sd tudo beleza, ai fui para os canais hd's e nada, achei estranho pois os outros ficaram redondinhos
Então fui para o you tube para ter certeza que a rede não estava funcionando, e estava ai voltei para os canais hd's e nada.

AI TIVE A BRILHANTE IDEIA DESLIGAR E LIGAR A ENERGIA PARA ELE DAR UM BOOT POREM ELE NÃO LIGOU MAIS.

Agora quando ligo na tomada ele acende os leds em seguencia vermelha, verde, amarela ai apaga tudo e nem sinal de imagem na tv.

SERA QUE POSSO FAZER RECOVERY?

E OS HD'S NÃO ABRIRAM POR CONTA DO TAL BUG NO SISTEMA DO WIFI?

AGRADEÇO A TODOS ESPERO TER COMO REVERTER ESTE QUADRO OBRIGADO!!!

flyguy

  • Visitante
Re:@tto4 apagou e não liga mais
« Resposta #1 Online: Abril 08, 2014, 12:01:45 am »
Amigos boa noite!

Estou com problemas com meu @tto4
Atualizei ele normalmente fiz a busca de canais, configurei o wikii e ate ai tudo ok.
Testei nos canais sd tudo beleza, ai fui para os canais hd's e nada, achei estranho pois os outros ficaram redondinhos
Então fui para o you tube para ter certeza que a rede não estava funcionando, e estava ai voltei para os canais hd's e nada.

AI TIVE A BRILHANTE IDEIA DESLIGAR E LIGAR A ENERGIA PARA ELE DAR UM BOOT POREM ELE NÃO LIGOU MAIS.

Agora quando ligo na tomada ele acende os leds em seguencia vermelha, verde, amarela ai apaga tudo e nem sinal de imagem na tv.

SERA QUE POSSO FAZER RECOVERY?

E OS HD'S NÃO ABRIRAM POR CONTA DO TAL BUG NO SISTEMA DO WIFI?

AGRADEÇO A TODOS ESPERO TER COMO REVERTER ESTE QUADRO OBRIGADO!!!

Faça um recovery.

Não crie um novo tópico exclusivo para a sua dúvida, use um dos existentes!!!

Abs,
FlyGuy

Offline roger75

  • Jr. Member
  • **
  • Mensagens: 5
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
Re:@tto4 apagou e não liga mais
« Resposta #2 Online: Dezembro 09, 2015, 09:32:02 pm »
O Atto Net4 aconteceu a mesma coisa. Você conseguiu resolver o problema e caso tenha conseguido, como foi resolvido?

Offline HCG

  • Hero Member
  • *****
  • Mensagens: 1.378
  • Renovado!!!!
    • Ver perfil
Re:@tto4 apagou e não liga mais
« Resposta #3 Online: Dezembro 09, 2015, 09:43:26 pm »
O Atto Net4 aconteceu a mesma coisa. Você conseguiu resolver o problema e caso tenha conseguido, como foi resolvido?
Roger se vc desligou o seu Attonet4 , e ele não está ligando mais? A solução é só uma recovery. ..ok? ?
Abs. ...
A paciência é chave para o negócio.