Autor Tópico: PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!  (Lida 1292376 vezes)

Offline Bruno moreno

  • Newbie
  • *
  • Mensagens: 13
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6615 Online: Fevereiro 21, 2019, 07:58:30 am »
Prezados, meu atto 4 está fluindo muito bem, obrigado. Possuo um nano router TP-Link 702 N, funcionava perfeitamente, porém troquei a internet de 10 para 35 mega, ao reinstalar o nano ele conecta normalmente no atto ,porém o sinal na sala fica caindo com frequência em outros aparelhos, celular , note etc....somente na sala onde está o nano

Trocou seu modem quando trocou a velocidade de 10 para 35 megas? Se sim, creio que exista alguma incompatibilidade entre o novo modem e o nano.

O nano trabalha bem, tenho vários deles instalados por aí... mas as vezes observamos esse tipo de incompatibilidade.
[quote author=Bruno moreno link=topic=3575.msg178711#msg178711 date

Trocou seu modem quando trocou a velocidade de 10 para 35 megas? Se sim, creio que exista alguma incompatibilidade entre o novo modem e o nano.

O nano trabalha bem, tenho vários deles instalados por aí... mas as vezes observamos esse tipo de incompatibilidade.

Exato trocou sim!!! Essa incompatibilidade....ela tem como ser resolvida?

Obrigado pela resposta mano

Offline tops

  • Hero Member
  • *****
  • Mensagens: 2.025
  • "A night without you seems like a lost dream"
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6616 Online: Fevereiro 21, 2019, 11:48:05 am »
Sinceramente, não sei...

Provavelmente o problema está no modem da Net e não no nano...

Qual modem você utiliza Utiliza outro roteador?
NÃO DOU SUPORTE POR MP - POSTEM SUAS DÚVIDAS NO FÓRUM!!
ATUALIZAÇÃO NÃO FAZ CANAL ABRIR OU FECHAR

Offline Sandman_RJ

  • Newbie
  • *
  • Mensagens: 11
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6617 Online: Fevereiro 24, 2019, 11:23:33 am »
Prezados colegas, bom dia!

Meu atto ficou com as 3 luzes piscando, fiz o procedimento do recovery, tudo certo, luz verde acesa, mas quando eu entro no menu e faço a procura dos canais, assim que termino de digitar a senha "0000" o aparelho imediatamente entra para as 3 luzes piscando novamente.
Tentei fazer novamente o processo todo, e na mesma etata sempre acontece a mesma coisa...

Alguma luz? agradeço desde ja.

Offline tops

  • Hero Member
  • *****
  • Mensagens: 2.025
  • "A night without you seems like a lost dream"
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6618 Online: Fevereiro 24, 2019, 11:26:45 am »
Prezados colegas, bom dia!

Meu atto ficou com as 3 luzes piscando, fiz o procedimento do recovery, tudo certo, luz verde acesa, mas quando eu entro no menu e faço a procura dos canais, assim que termino de digitar a senha "0000" o aparelho imediatamente entra para as 3 luzes piscando novamente.
Tentei fazer novamente o processo todo, e na mesma etata sempre acontece a mesma coisa...

Alguma luz? agradeço desde ja.

Fonte e primeiro lugar...
NÃO DOU SUPORTE POR MP - POSTEM SUAS DÚVIDAS NO FÓRUM!!
ATUALIZAÇÃO NÃO FAZ CANAL ABRIR OU FECHAR

Offline Sandman_RJ

  • Newbie
  • *
  • Mensagens: 11
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6619 Online: Fevereiro 24, 2019, 11:36:38 am »
Prezados colegas, bom dia!

Meu atto ficou com as 3 luzes piscando, fiz o procedimento do recovery, tudo certo, luz verde acesa, mas quando eu entro no menu e faço a procura dos canais, assim que termino de digitar a senha "0000" o aparelho imediatamente entra para as 3 luzes piscando novamente.
Tentei fazer novamente o processo todo, e na mesma etata sempre acontece a mesma coisa...

Alguma luz? agradeço desde ja.

Fonte e primeiro lugar...

Tops, bom dia, obrigado, amanhã cedo vou tentar comprar uma fonte e tentar resgatar o bicho das trevas rsrs

Offline Sandman_RJ

  • Newbie
  • *
  • Mensagens: 11
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6620 Online: Fevereiro 24, 2019, 11:50:56 am »
Mas acho improvavel, pois eu faço o recovery, apos terminar o mesmo fica piscante em verde a luz, desligo da fonte religo e o atto entra normal, funcionando com todos os menus disponiveis, deixo ligado e nada acontece, mas no exato momento que entro para procura de canais e coloco a senha imediatamente ele entra no processo das 3 luzes piscando, bizarro, em tese a fonte em nada mudaria, sei la... acho que o mesmo pediu aposentadoria :(

Offline tops

  • Hero Member
  • *****
  • Mensagens: 2.025
  • "A night without you seems like a lost dream"
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6621 Online: Fevereiro 24, 2019, 11:58:19 am »
Mas acho improvavel, pois eu faço o recovery, apos terminar o mesmo fica piscante em verde a luz, desligo da fonte religo e o atto entra normal, funcionando com todos os menus disponiveis, deixo ligado e nada acontece, mas no exato momento que entro para procura de canais e coloco a senha imediatamente ele entra no processo das 3 luzes piscando, bizarro, em tese a fonte em nada mudaria, sei la... acho que o mesmo pediu aposentadoria :(

Tenta conseguir uma fonte por ai...

Fonte de 5Volts por 2Amperes...

De repente você tem alguma de celular perdida, aí só adaptar a pinagem corretamente (positivo interno)...
NÃO DOU SUPORTE POR MP - POSTEM SUAS DÚVIDAS NO FÓRUM!!
ATUALIZAÇÃO NÃO FAZ CANAL ABRIR OU FECHAR

Offline daegarcia

  • Newbie
  • *
  • Mensagens: 12
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6622 Online: Fevereiro 24, 2019, 06:02:15 pm »
O plug da fonte do net4  é p4 ou p4 mini?

Offline HCG

  • Hero Member
  • *****
  • Mensagens: 1.489
  • Renovado!!!!
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6623 Online: Fevereiro 24, 2019, 06:32:24 pm »
Mas acho improvavel, pois eu faço o recovery, apos terminar o mesmo fica piscante em verde a luz, desligo da fonte religo e o atto entra normal, funcionando com todos os menus disponiveis, deixo ligado e nada acontece, mas no exato momento que entro para procura de canais e coloco a senha imediatamente ele entra no processo das 3 luzes piscando, bizarro, em tese a fonte em nada mudaria, sei la... acho que o mesmo pediu aposentadoria :(

Tenta conseguir uma fonte por ai...

Fonte de 5Volts por 2Amperes...

De repente você tem alguma de celular perdida, aí só adaptar a pinagem corretamente (positivo interno)...
Amigo, aposto todas as minhas fichas que é a fonte. ...
Cuidado com a possível fonte de teste que vc possa usar. ..
Compre outra com as mesmas especificações que tudo voltará ao normal. ..
Grande abraço. ...
A paciência é chave para o negócio.

Offline Ferrante

  • Newbie
  • *
  • Mensagens: 14
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6624 Online: Fevereiro 24, 2019, 10:48:30 pm »
Possuo um A3 e não está florindo. Possuo 10mb da "bet", tem IP identificado, fiz reposição e busquei os canais, foram encontrados mas não está florindo. Possuo um A4 e está com problemas na fonte.  Sabe se está fora do ar?

grato,

Boa noite

Offline Sandman_RJ

  • Newbie
  • *
  • Mensagens: 11
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6625 Online: Fevereiro 25, 2019, 12:13:24 pm »
Mas acho improvavel, pois eu faço o recovery, apos terminar o mesmo fica piscante em verde a luz, desligo da fonte religo e o atto entra normal, funcionando com todos os menus disponiveis, deixo ligado e nada acontece, mas no exato momento que entro para procura de canais e coloco a senha imediatamente ele entra no processo das 3 luzes piscando, bizarro, em tese a fonte em nada mudaria, sei la... acho que o mesmo pediu aposentadoria :(

Tenta conseguir uma fonte por ai...

Fonte de 5Volts por 2Amperes...

De repente você tem alguma de celular perdida, aí só adaptar a pinagem corretamente (positivo interno)...
Amigo, aposto todas as minhas fichas que é a fonte. ...
Cuidado com a possível fonte de teste que vc possa usar. ..
Compre outra com as mesmas especificações que tudo voltará ao normal. ..
Grande abraço. ...

Apostou todas suas fichas corretamente meu amigo!  ;D
Troquei a fonte hoje e o jardim do Eden voltou rsrs
Agradeço a você e ao Tops pela ajuda.

Offline tops

  • Hero Member
  • *****
  • Mensagens: 2.025
  • "A night without you seems like a lost dream"
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6626 Online: Fevereiro 25, 2019, 08:14:59 pm »
Mas acho improvavel, pois eu faço o recovery, apos terminar o mesmo fica piscante em verde a luz, desligo da fonte religo e o atto entra normal, funcionando com todos os menus disponiveis, deixo ligado e nada acontece, mas no exato momento que entro para procura de canais e coloco a senha imediatamente ele entra no processo das 3 luzes piscando, bizarro, em tese a fonte em nada mudaria, sei la... acho que o mesmo pediu aposentadoria :(

Tenta conseguir uma fonte por ai...

Fonte de 5Volts por 2Amperes...

De repente você tem alguma de celular perdida, aí só adaptar a pinagem corretamente (positivo interno)...
Amigo, aposto todas as minhas fichas que é a fonte. ...
Cuidado com a possível fonte de teste que vc possa usar. ..
Compre outra com as mesmas especificações que tudo voltará ao normal. ..
Grande abraço. ...

Apostou todas suas fichas corretamente meu amigo!  ;D
Troquei a fonte hoje e o jardim do Eden voltou rsrs
Agradeço a você e ao Tops pela ajuda.


Boa!
NÃO DOU SUPORTE POR MP - POSTEM SUAS DÚVIDAS NO FÓRUM!!
ATUALIZAÇÃO NÃO FAZ CANAL ABRIR OU FECHAR

Offline HCG

  • Hero Member
  • *****
  • Mensagens: 1.489
  • Renovado!!!!
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6627 Online: Fevereiro 25, 2019, 10:24:38 pm »
Mas acho improvavel, pois eu faço o recovery, apos terminar o mesmo fica piscante em verde a luz, desligo da fonte religo e o atto entra normal, funcionando com todos os menus disponiveis, deixo ligado e nada acontece, mas no exato momento que entro para procura de canais e coloco a senha imediatamente ele entra no processo das 3 luzes piscando, bizarro, em tese a fonte em nada mudaria, sei la... acho que o mesmo pediu aposentadoria :(

Tenta conseguir uma fonte por ai...

Fonte de 5Volts por 2Amperes...

De repente você tem alguma de celular perdida, aí só adaptar a pinagem corretamente (positivo interno)...
Amigo, aposto todas as minhas fichas que é a fonte. ...
Cuidado com a possível fonte de teste que vc possa usar. ..
Compre outra com as mesmas especificações que tudo voltará ao normal. ..
Grande abraço. ...

Apostou todas suas fichas corretamente meu amigo!  ;D
Troquei a fonte hoje e o jardim do Eden voltou rsrs
Agradeço a você e ao Tops pela ajuda.

Show. ...
A paciência é chave para o negócio.

Offline ricardosantos

  • Newbie
  • *
  • Mensagens: 2
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6628 Online: Março 01, 2019, 11:12:36 am »
Bom dia amigos, meu atto net 4 parou , o servidor parou? vejo que pra mim aparece desconectado .

Offline Catatau

  • Global Moderator
  • Hero Member
  • *****
  • Mensagens: 5.527
  • A melhor TEAM
    • Ver perfil
Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Resposta #6629 Online: Março 01, 2019, 01:18:36 pm »

Ricardo, não parou não, da uma conferida na internet, cabos etc....
Bom dia amigos, meu atto net 4 parou , o servidor parou? vejo que pra mim aparece desconectado .
Participe do suporte no grupo no Telegram. É seguro, sem expor seu contato !
https://t.me/joinchat/AXmCAhEdDFwch70iHVdR0w